cancel
Showing results for 
Search instead for 
Did you mean: 

SOAP UI 5.4.0 failes to load the WSDL. Please help on this

Occasional Contributor

SOAP UI 5.4.0 failes to load the WSDL. Please help on this

 
3 REPLIES 3
Super Contributor

Re: SOAP UI 5.4.0 failes to load the WSDL. Please help on this

Could you please provide the wsdl?

Community Hero

Re: SOAP UI 5.4.0 failes to load the WSDL. Please help on this

Does it open in the browser?


Regards,
Rao.
Occasional Contributor

Re: SOAP UI 5.4.0 failes to load the WSDL. Please help on this

Thanks , we were able to solve it.

New Here?
Join us and watch the welcome video:
API Testing Mistake #2
APITestingMistake#2
Top Kudoed Authors