Ask a Question

Problem with code collaborator 5.0.5039 installer

vidya_panthalil
Not applicable

Problem with code collaborator 5.0.5039 installer

Hi,



I tried to install code collaborator 5.0.5039 installer in my windows 7 64 bit machine. But I am getting java.lang.Nullpointer Exception. Please help me to solve this issue.



Fyi : Attached is the log file for your reference



Regards,

Vidya
1 REPLY 1
Not applicable

Hi Vidya,



May I ask why you are installing v5? Are you aware that we are currently at v7.3.7303?



From the log file you sent, it looks like you are using Java 1.7. v5 of CodeCollaborator does not support Java 1.7. You will need to go back to Java 1.6.



(cust case 69038)
cancel
Showing results for 
Search instead for 
Did you mean: