Forum Discussion

antonid's avatar
antonid
New Contributor
3 months ago

error encountered soap 5.4.0

Hello,

when i try to exécute a program soapui ;

i face the Following error : 

java.lang.IllegalStateException: Scheme 'https' not registered

the version soap is 5.4.0