Forum Discussion

gotnoname's avatar
gotnoname
Occasional Visitor
6 years ago

Project->start hermesjms is not enabled.

I was following your documentation on using JMS and set the preferences->tool->HermesJMS to the proper location.

 

But Project->Start HermesJMS is not enabled.

 

Is this only for pro version?  Or what am I doing wrong?

I also noticed my tutorials folder does not have the file sample-soapui-project.xml

No RepliesBe the first to reply