cancel
Showing results for 
Search instead for 
Did you mean: 

Swagger codegen - Swift 5 compatibility

Visitor

Swagger codegen - Swift 5 compatibility

Would you be able to help confirm when would the codegen have Swift 5 compatibility.

 

We use codegen for all our API code and now that we’re moving to Swift 5, we’d like to migrate that generated code too.

0 REPLIES 0
New Here?
Join us and watch the welcome video:
Announcements