Ask a Question

why do I have to download new version of Java for the new version of SoapUI 5.3.0?

Barshaj86
Occasional Visitor

why do I have to download new version of Java for the new version of SoapUI 5.3.0?

I was trying to import the swagger project in soapUI 5.3.0 and it was not letting me import it till I downloaded the new version of 64 bit java in my machine. I was getting java.error when I was using the java that comes preinstalled in soapui5.3.0. Is this means that when we install the new version of 64 bit soapui then the jave that is installed is the out dated ?

0 REPLIES 0
cancel
Showing results for 
Search instead for 
Did you mean: