Ask a Question

SoapUI 5.7.0 Java SE 16.0 (OpenJDK)

kswenson1516
New Member

SoapUI 5.7.0 Java SE 16.0 (OpenJDK)

Java SE 16.0 OpenJDK (which is currently installed with SoapUI 5.7.0) has been out of support since September 2021

 

Who at SmartBear can confirm if/when SoapUI’s OpenJDK version will be upgraded to a supported version?

0 REPLIES 0
cancel
Showing results for 
Search instead for 
Did you mean: