jlvLims's avatar
jlvLims
Occasional Visitor
16 days ago
Status:
New Idea

Qt6.6 support

Please add Qt6.6 support (6.6.2 or later). We are unable to test our newest products using Testcomplete without this. It looks like 6.2 is the latest supported by Testcomplete and that is quite out of date.

Thanks

No CommentsBe the first to comment