cancel
Showing results for 
Search instead for 
Did you mean: 

Swagger Inspector

Highlighted
New Contributor

Swagger Inspector

I loaded petshop example - provided by swagger team. I try to use this example of openApi 3.0 it has errors.

I dont receive errors with the V2 though. Does Swagger Inspector supposed to support openApi3.0?

Thanks

New Here?
Join us and watch the welcome video:
Top Kudoed Authors