cancel
Showing results for 
Search instead for 
Did you mean: 

JDK1.4 Compatibility

Not applicable

JDK1.4 Compatibility

Hi

Kindly let me know if SOAP UI test is compatible with JDK1.4
1 REPLY 1
Super Contributor

Re: JDK1.4 Compatibility

Hi,

no sorry, it requries JDK 1.5 or later..

regards,

/Olee
eviware.com
New Here?
Join us and watch the welcome video:
Top Kudoed Authors