cancel
Showing results for 
Search instead for 
Did you mean: 

Hermes JMS with SoapUI 5.6.0 opensource version

Highlighted
Visitor

Hermes JMS with SoapUI 5.6.0 opensource version

Team,

 

Not able to launch or can not see the option of Hermes launching from SoapUI 5.6.0 opensource version.

 

I added the path of Hemres JMS in Preferences - > Tools - Hermes JMS .

 

But still can not see any option to launch Hermes JMS.

Please advice what else needs to be added to make it work for 5.6.0 version

New Here?
Join us and watch the welcome video:
Announcements
Top Kudoed Authors