Ask a Question

Support Versions

Karthick1
Visitor

Support Versions

 

Hi,

 

Support versions of Ready API for ALM 12.53?

 

Br,

Karthick

1 REPLY 1

Re: Support Versions

All versions of Ready! API support integration with HP ALM via the Dragonfly Plugin. For information on which versions of ALM support Dragonfly, please contact HP directly.

Amber
cancel
Showing results for 
Search instead for 
Did you mean: