cancel
Showing results for 
Search instead for 
Did you mean: 

Will readyapi 3.8 version stop supporting WAR files for service virtualization

pankajjain2050
Contributor

Will readyapi 3.8 version stop supporting WAR files for service virtualization

Will readyapi 3.8 version stop supporting WAR files for service virtualization? does that mean we need to purchase virtserv license or are there any alternative to it?

New Here?
Join us and watch the welcome video:
Announcements