cancel
Showing results for 
Search instead for 
Did you mean: 

Disable automatic resizing of request editors NOT WORKING!

JHK
New Contributor

Disable automatic resizing of request editors NOT WORKING!

I marked the "Disable automatic resizing of request editors" checkbox, but it is NOT WORKING.  It keeps resizing the editor, very frustrating.  Can you fix this bug asap?

 

Version that I am using now is 3.8.1 - just updated the version, hoping that it is the version that causes the issue, but it wasn't!

Tags (1)
2 REPLIES 2
nmrao
Community Hero

Re: Disable automatic resizing of request editors NOT WORKING!

You may contact Smartbear customer support to report the case and faster resolution / workaround.


Regards,
Rao.
HimanshuTayal
Community Hero

Re: Disable automatic resizing of request editors NOT WORKING!

@JHK : Raise the support ticket from below link, support team will address it very soon

 

https://support.smartbear.com/readyapi/

 


Click "Accept as Solution" if my answer has helped,
Remember to give "Kudos" 🙂 ↓↓↓↓↓



Thanks and Regards,
Himanshu Tayal
New Here?
Join us and watch the welcome video:
Announcements
Top Kudoed Authors