cancel
Showing results for 
Search instead for 
Did you mean: 

Adding a WSDL to an existing project menu option is missing.

SOLVED
Highlighted
New Contributor

Adding a WSDL to an existing project menu option is missing.

After creating a project, I can no longer add another WSDL to it it.  I right-click on the project, and I have no option to add a WSDL.  It was there with the free version, but it is now missing from my Pro version.  I tried the Cntrl-U shortcut, and that didn't work as well.

 

Thoughts?

1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
New Contributor

Re: Adding a WSDL to an exciting project menu option is missing.

Ah, figured it out.  It has moved to projects.

View solution in original post

1 REPLY 1
Highlighted
New Contributor

Re: Adding a WSDL to an exciting project menu option is missing.

Ah, figured it out.  It has moved to projects.

View solution in original post

New Here?
Join us and watch the welcome video:
Announcements
Top Kudoed Authors